forum.hcrs.at Foren-Übersicht forum.hcrs.at
Freier Gedankenaustausch zur
HCRS Home Labor Page

 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Hat hier schon jemand versucht einen MEG nachzubauen?

 
Neues Thema eröffnen   Neue Antwort erstellen    forum.hcrs.at Foren-Übersicht -> Magnetismus
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Gerhard Uhlhorn



Anmeldedatum: 15.11.2005
Beiträge: 12
Wohnort: Hamburg

BeitragVerfasst am: Mi Nov 16, 2005 12:33 am    Titel: Hat hier schon jemand versucht einen MEG nachzubauen? Antworten mit Zitat

Hallo,

hat hier schon jemand versucht einen MEG nachzubauen?

http://jnaudin.free.fr/meg/meganim.htm
http://jnaudin.free.fr/meg/megv21.htm

Gruß aus Hamburg
Gerhard
_________________
www.uhlhorns.de
www.uhlhorn-agentur.de
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
ov3runity



Anmeldedatum: 05.11.2005
Beiträge: 52
Wohnort: Neuschwabenland, Österreich

BeitragVerfasst am: So Nov 20, 2005 10:56 pm    Titel: Antworten mit Zitat

Der Bearden'sche MEG ist wohl eines der am meisten nachgebauten Geräte am FE-Markt, das bekannteste Replikat ist wohl der von dir angesprochene von Naudin. Ich plane selbst einen nachzubauen (im März).

Vielleicht hilft dir folgendes weiter:
http://www.flyinghouse.com/creator/science/meg/meg.html (Navigation unten) oder http://www.ctglabs.com/MEG1.htm . Das Patent gibts bei http://my.voyager.net/~jrrandall/Patents/MEGPatent.htm und der Nachbau von Bauer http://my.execpc.com/~mbauer/meg.htm Unsere italienischen Nachbarn befassen sich anscheinend ebenfalls damit: http://www.unmondodi.it/progettomeg/

Viel Glück!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gerhard Uhlhorn



Anmeldedatum: 15.11.2005
Beiträge: 12
Wohnort: Hamburg

BeitragVerfasst am: Mo Nov 21, 2005 12:50 am    Titel: Antworten mit Zitat

Die Links kannte ich schon. Bei Bauer sind die Texte schon 5 Jahre alt und bei den Italienern sind die Resultate eher ernüchternd. Die messen meistens im mV-Bereich. Entweder machen wir 3 was falsch, oder es funktioniert nicht.

Hier die Mess-Seite der Italiener:
http://www.unmondodi.it/progettomeg/specifiche11.htm

Also, mein 1. Nachbau wurde gemäß Patent mit Rechtecksignal angesteuert. Ohne Erfolg. Aber vielleicht ist etwas mit meinen Wicklungen oder meinem Kern nicht in Ordnung.
Als nächstes verwende ich ein Dreiecksignal. Dann „springt“ das Magnetfeld nicht, sondern ändert sich kontinuierlich und permanent. Vielleicht bringt das was.

Gruß
Gerhard
_________________
www.uhlhorns.de
www.uhlhorn-agentur.de
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
Gerhard Uhlhorn



Anmeldedatum: 15.11.2005
Beiträge: 12
Wohnort: Hamburg

BeitragVerfasst am: Mo Nov 21, 2005 1:25 am    Titel: Antworten mit Zitat

selbst gelöscht
_________________
www.uhlhorns.de
www.uhlhorn-agentur.de
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
rue



Anmeldedatum: 17.05.2004
Beiträge: 335
Wohnort: Kärnten/Österreich

BeitragVerfasst am: Mo Nov 21, 2005 10:07 am    Titel: Leider nicht... Antworten mit Zitat

Hallo,

für den MEG hab ich mich auch einmal interessiert, es
sind nur ernüchternde Ergebnisse rausgekommen.
Im wesentlichen habe ich mich auch an der Seite
http://jnaudin.free.fr/meg/megv21.htm orientiert.

Was mir dort aufgefallen ist, ist dass der Jean Louis da
offensichtlich einen Fehler beim Messen macht.
Es kommen bei seinem Aufbau V3.0 486V an 100KOhm Last raus,
wobei er einen Strom von 48mA misst. Daraus berechnet er mit dem
Oszi 28,97W Ausgangsleistung. Wenn man allerdings die Leistung
nach der für Widerstände geltenden Formel P=U*U/R berechnet
(was die sicherere Methode ist...), kommen nur mehr 2,36W raus,
was einem Wirkungsgrad von 0.59 entspricht. Crying or Very sad

Außerdem schreibt Bearden, dass das Geheimnis im
speziellen Magnetkernmaterial liegt. Ich denke weder der
von Jean Louis verwendete Kern, noch der in den vorangegangenen
Versuchen verwendete Zeilentrafo-Ferrit entsprechen den Vorgaben
von Bearden.

mfG Rü
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gerhard Uhlhorn



Anmeldedatum: 15.11.2005
Beiträge: 12
Wohnort: Hamburg

BeitragVerfasst am: Di Nov 22, 2005 2:02 pm    Titel: Antworten mit Zitat

Danke sehr, das ist bisher der nützlichste Hinweis den ich bekommen konnte.

Ich werde hier weiter berichten.

Gruß
Gerhard
_________________
www.uhlhorns.de
www.uhlhorn-agentur.de
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
Robert-Diart



Anmeldedatum: 12.11.2003
Beiträge: 372
Wohnort: Dremmen (Aachen)

BeitragVerfasst am: Do Aug 17, 2006 11:54 am    Titel: Antworten mit Zitat

hallo!
ich habe mich mit diesem ding auch schon mal näher befasst
die kerne habe ich aus Fe3O4- pulver und Bindemittel hergestellt, oder ich nahm anker alter massiver schütze.
hab zwar weit , weit an einem erhofften energieüberschuss vorbeigearbeitet, aber dennnoch legte der aufbau ein sehr bemerkenswertes benehmen an den tag: ich konnte "sekundärseitig" NUR energie gewinnen, wenn tatsächlich ein magnet vorhanden war, wenn ich ihn entfernt habe, oder durch ein gleich grossen eisenstück ersetzt, dann kam überhaupt keine wirkung an! ich habe die "primärspulen" auch so angeordnet, dass sie KEINEN magnetischen fluss DURCH den kern erziehlen konnten, sondern ihn nur QUEREN konnten: ich hab die wicklungen mit hilfe von bohrungen im kern so angeordnet, dass die spulenachsen jeweils senkrecht zur kernebene standen, somit konnte ich eine direkte induktionswirkung ausschliessen, was sich ja durch entfernen, bzw. ersetzen der magnete auch prompt bestätigt hat.
als "verbraucher " dienten helle weisse LEDs .
ein ändern von primärspannung und -strom blieb nur im anfangsbereich von wirkung, ein austausch des magneten durch einen stärkeren (NdFeB, D30 X15mm, ca 30 kilo zugkraft!!!) ergab eine stärkere veränderung der "sekundärleistung ", welche sich in der helligkeit der LEDs offenbarte.
die nutzbare leistung war gering, da ich die LEDs ohne vorwiderstand betreiben konnte.
ein zuschalten, bzw abschalten der "last" wärend des betriebes ergab am netzteil KEINEN messbaren unterschied an der leistungsaufnahme (strom- und spannungsmessung bis auf 10 mA auflösend)
muss aber auch der ehrlichkeit zugeben, dass meine kernaufbauten mehr als mangelhaft waren!!
da muss ich mich noch mal dranngeben, wenn ich das projekt wieder aufnehme!
mfg
robert diart
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    forum.hcrs.at Foren-Übersicht -> Magnetismus Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht teilnehmen.


CrackerTracker © 2004 - 2019 CBACK.de

Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de